<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head profile="http://gmpg.org/xfn/11">
    <title>Ist Fotografieren auf einer Demo eine &#8222;Strofdood&#8220;? &raquo; Rechtsanwalt Markus Kompa &#8211; Fachanwalt für Urheber- und Medienrecht, Köln</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="generator" content="WordPress 4.9.8" /> <!-- leave this for stats -->

    <link rel="stylesheet" type="text/css" media="print" href="http://www.kanzleikompa.de/wp-content/themes/peruns-weblog/print.css" />
    <link rel="stylesheet" type="text/css" media="screen, projection" href="http://www.kanzleikompa.de/wp-content/themes/peruns-weblog/style.css" />

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kanzleikompa.de/feed/" />
    <link rel="pingback" href="http://www.kanzleikompa.de/xmlrpc.php" />
    	<link rel='archives' title='August 2018' href='http://www.kanzleikompa.de/2018/08/' />
	<link rel='archives' title='Mai 2018' href='http://www.kanzleikompa.de/2018/05/' />
	<link rel='archives' title='April 2018' href='http://www.kanzleikompa.de/2018/04/' />
	<link rel='archives' title='März 2018' href='http://www.kanzleikompa.de/2018/03/' />
	<link rel='archives' title='Februar 2018' href='http://www.kanzleikompa.de/2018/02/' />
	<link rel='archives' title='Januar 2018' href='http://www.kanzleikompa.de/2018/01/' />
	<link rel='archives' title='Dezember 2017' href='http://www.kanzleikompa.de/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.kanzleikompa.de/2017/11/' />
	<link rel='archives' title='Oktober 2017' href='http://www.kanzleikompa.de/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.kanzleikompa.de/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.kanzleikompa.de/2017/08/' />
	<link rel='archives' title='Juli 2017' href='http://www.kanzleikompa.de/2017/07/' />
	<link rel='archives' title='Juni 2017' href='http://www.kanzleikompa.de/2017/06/' />
	<link rel='archives' title='Mai 2017' href='http://www.kanzleikompa.de/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.kanzleikompa.de/2017/04/' />
	<link rel='archives' title='März 2017' href='http://www.kanzleikompa.de/2017/03/' />
	<link rel='archives' title='Februar 2017' href='http://www.kanzleikompa.de/2017/02/' />
	<link rel='archives' title='Januar 2017' href='http://www.kanzleikompa.de/2017/01/' />
	<link rel='archives' title='Dezember 2016' href='http://www.kanzleikompa.de/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.kanzleikompa.de/2016/11/' />
	<link rel='archives' title='Oktober 2016' href='http://www.kanzleikompa.de/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.kanzleikompa.de/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.kanzleikompa.de/2016/08/' />
	<link rel='archives' title='Juli 2016' href='http://www.kanzleikompa.de/2016/07/' />
	<link rel='archives' title='Juni 2016' href='http://www.kanzleikompa.de/2016/06/' />
	<link rel='archives' title='Mai 2016' href='http://www.kanzleikompa.de/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.kanzleikompa.de/2016/04/' />
	<link rel='archives' title='März 2016' href='http://www.kanzleikompa.de/2016/03/' />
	<link rel='archives' title='Februar 2016' href='http://www.kanzleikompa.de/2016/02/' />
	<link rel='archives' title='Januar 2016' href='http://www.kanzleikompa.de/2016/01/' />
	<link rel='archives' title='Dezember 2015' href='http://www.kanzleikompa.de/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.kanzleikompa.de/2015/11/' />
	<link rel='archives' title='Oktober 2015' href='http://www.kanzleikompa.de/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.kanzleikompa.de/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.kanzleikompa.de/2015/08/' />
	<link rel='archives' title='Juli 2015' href='http://www.kanzleikompa.de/2015/07/' />
	<link rel='archives' title='Juni 2015' href='http://www.kanzleikompa.de/2015/06/' />
	<link rel='archives' title='Mai 2015' href='http://www.kanzleikompa.de/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.kanzleikompa.de/2015/04/' />
	<link rel='archives' title='März 2015' href='http://www.kanzleikompa.de/2015/03/' />
	<link rel='archives' title='Februar 2015' href='http://www.kanzleikompa.de/2015/02/' />
	<link rel='archives' title='Januar 2015' href='http://www.kanzleikompa.de/2015/01/' />
	<link rel='archives' title='Dezember 2014' href='http://www.kanzleikompa.de/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.kanzleikompa.de/2014/11/' />
	<link rel='archives' title='Oktober 2014' href='http://www.kanzleikompa.de/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.kanzleikompa.de/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.kanzleikompa.de/2014/08/' />
	<link rel='archives' title='Juli 2014' href='http://www.kanzleikompa.de/2014/07/' />
	<link rel='archives' title='Juni 2014' href='http://www.kanzleikompa.de/2014/06/' />
	<link rel='archives' title='Mai 2014' href='http://www.kanzleikompa.de/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.kanzleikompa.de/2014/04/' />
	<link rel='archives' title='März 2014' href='http://www.kanzleikompa.de/2014/03/' />
	<link rel='archives' title='Februar 2014' href='http://www.kanzleikompa.de/2014/02/' />
	<link rel='archives' title='Januar 2014' href='http://www.kanzleikompa.de/2014/01/' />
	<link rel='archives' title='Dezember 2013' href='http://www.kanzleikompa.de/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.kanzleikompa.de/2013/11/' />
	<link rel='archives' title='Oktober 2013' href='http://www.kanzleikompa.de/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.kanzleikompa.de/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.kanzleikompa.de/2013/08/' />
	<link rel='archives' title='Juli 2013' href='http://www.kanzleikompa.de/2013/07/' />
	<link rel='archives' title='Juni 2013' href='http://www.kanzleikompa.de/2013/06/' />
	<link rel='archives' title='Mai 2013' href='http://www.kanzleikompa.de/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.kanzleikompa.de/2013/04/' />
	<link rel='archives' title='März 2013' href='http://www.kanzleikompa.de/2013/03/' />
	<link rel='archives' title='Februar 2013' href='http://www.kanzleikompa.de/2013/02/' />
	<link rel='archives' title='Januar 2013' href='http://www.kanzleikompa.de/2013/01/' />
	<link rel='archives' title='Dezember 2012' href='http://www.kanzleikompa.de/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.kanzleikompa.de/2012/11/' />
	<link rel='archives' title='Oktober 2012' href='http://www.kanzleikompa.de/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.kanzleikompa.de/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.kanzleikompa.de/2012/08/' />
	<link rel='archives' title='Juli 2012' href='http://www.kanzleikompa.de/2012/07/' />
	<link rel='archives' title='Juni 2012' href='http://www.kanzleikompa.de/2012/06/' />
	<link rel='archives' title='Mai 2012' href='http://www.kanzleikompa.de/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.kanzleikompa.de/2012/04/' />
	<link rel='archives' title='März 2012' href='http://www.kanzleikompa.de/2012/03/' />
	<link rel='archives' title='Februar 2012' href='http://www.kanzleikompa.de/2012/02/' />
	<link rel='archives' title='Januar 2012' href='http://www.kanzleikompa.de/2012/01/' />
	<link rel='archives' title='Dezember 2011' href='http://www.kanzleikompa.de/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.kanzleikompa.de/2011/11/' />
	<link rel='archives' title='Oktober 2011' href='http://www.kanzleikompa.de/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.kanzleikompa.de/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.kanzleikompa.de/2011/08/' />
	<link rel='archives' title='Juli 2011' href='http://www.kanzleikompa.de/2011/07/' />
	<link rel='archives' title='Juni 2011' href='http://www.kanzleikompa.de/2011/06/' />
	<link rel='archives' title='Mai 2011' href='http://www.kanzleikompa.de/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.kanzleikompa.de/2011/04/' />
	<link rel='archives' title='März 2011' href='http://www.kanzleikompa.de/2011/03/' />
	<link rel='archives' title='Februar 2011' href='http://www.kanzleikompa.de/2011/02/' />
	<link rel='archives' title='Januar 2011' href='http://www.kanzleikompa.de/2011/01/' />
	<link rel='archives' title='Dezember 2010' href='http://www.kanzleikompa.de/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.kanzleikompa.de/2010/11/' />
	<link rel='archives' title='Oktober 2010' href='http://www.kanzleikompa.de/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.kanzleikompa.de/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.kanzleikompa.de/2010/08/' />
	<link rel='archives' title='Juli 2010' href='http://www.kanzleikompa.de/2010/07/' />
	<link rel='archives' title='Juni 2010' href='http://www.kanzleikompa.de/2010/06/' />
	<link rel='archives' title='Mai 2010' href='http://www.kanzleikompa.de/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.kanzleikompa.de/2010/04/' />
	<link rel='archives' title='März 2010' href='http://www.kanzleikompa.de/2010/03/' />
	<link rel='archives' title='Februar 2010' href='http://www.kanzleikompa.de/2010/02/' />
	<link rel='archives' title='Januar 2010' href='http://www.kanzleikompa.de/2010/01/' />
	<link rel='archives' title='Dezember 2009' href='http://www.kanzleikompa.de/2009/12/' />
	<link rel='archives' title='November 2009' href='http://www.kanzleikompa.de/2009/11/' />
	<link rel='archives' title='Oktober 2009' href='http://www.kanzleikompa.de/2009/10/' />
	<link rel='archives' title='September 2009' href='http://www.kanzleikompa.de/2009/09/' />
	<link rel='archives' title='August 2009' href='http://www.kanzleikompa.de/2009/08/' />
	<link rel='archives' title='Juli 2009' href='http://www.kanzleikompa.de/2009/07/' />
	<link rel='archives' title='Juni 2009' href='http://www.kanzleikompa.de/2009/06/' />
	<link rel='archives' title='Mai 2009' href='http://www.kanzleikompa.de/2009/05/' />
	<link rel='archives' title='April 2009' href='http://www.kanzleikompa.de/2009/04/' />
	<link rel='archives' title='März 2009' href='http://www.kanzleikompa.de/2009/03/' />
	<link rel='archives' title='Januar 2009' href='http://www.kanzleikompa.de/2009/01/' />
	<link rel='archives' title='November 2008' href='http://www.kanzleikompa.de/2008/11/' />
	<link rel='archives' title='Oktober 2008' href='http://www.kanzleikompa.de/2008/10/' />
	<link rel='archives' title='September 2008' href='http://www.kanzleikompa.de/2008/09/' />
	<link rel='archives' title='August 2008' href='http://www.kanzleikompa.de/2008/08/' />
	<link rel='archives' title='Juli 2008' href='http://www.kanzleikompa.de/2008/07/' />

    <link rel="shortcut icon" href="http://www.kanzleikompa.de/wp-content/themes/peruns-weblog/grafik/favicon.ico" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsanwalt Markus Kompa - Fachanwalt für Urheber- und Medienrecht, Köln &raquo; Ist Fotografieren auf einer Demo eine &#8222;Strofdood&#8220;? Kommentar-Feed" href="http://www.kanzleikompa.de/2018/08/24/ist-fotografieren-auf-einer-demo-eine-strofdod/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kanzleikompa.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.kanzleikompa.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kanzleikompa.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kanzleikompa.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Urteil gegen Google wegen irreführendem Suchergebnis ist jetzt rechtskräftig' href='http://www.kanzleikompa.de/2018/05/29/urteil-gegen-google-wegen-irrefuehrendem-suchergebnis-ist-jetzt-rechtskraeftig/' />
<link rel='next' title='Ist der sog. Verband zum Schutz geistigen Eigentums im Internet (VSGE) zur Geltendmachung von Rechten prozessführungslegitimiert?' href='http://www.kanzleikompa.de/2018/08/27/ist-der-sog-verband-zum-schutz-geistigen-eigentums-im-internet-vsge-zur-geltendmachung-von-rechten-prozessfuehrungslegitimiert/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.kanzleikompa.de/2018/08/24/ist-fotografieren-auf-einer-demo-eine-strofdod/" />
<link rel='shortlink' href='http://www.kanzleikompa.de/?p=13613' />
<link rel="alternate" type="application/json+oembed" href="http://www.kanzleikompa.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanzleikompa.de%2F2018%2F08%2F24%2Fist-fotografieren-auf-einer-demo-eine-strofdod%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kanzleikompa.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanzleikompa.de%2F2018%2F08%2F24%2Fist-fotografieren-auf-einer-demo-eine-strofdod%2F&#038;format=xml" />
</head>
<body>

    <div class="unsichtbar"><p>Zum <a href="#text-inhalt">Inhalt</a> springen</p></div>

    <!--WordPress-Theme by:<a href="http://www.vlad-design.de">Vladimir Simovic</a> aka <a href="http://www.perun.net">Perun</a>-->

<hr />

    <div id="rand">

        <h1><a href="http://www.kanzleikompa.de/" title="Home/Startseite">Rechtsanwalt Markus Kompa &#8211; Fachanwalt für Urheber- und Medienrecht, Köln<br /><small>Blog zum Medienrecht</small></a></h1>

        <div id="inhalt">

            <div id="navi">

                <h3>Feeds</h3>
<ul class="buttons">
    <li><a href="http://www.kanzleikompa.de/feed/" rel="alternate" type="application/rss+xml" title="Feed: Posts"><img src="http://www.kanzleikompa.de/wp-content/themes/peruns-weblog/grafik/feed-icon-12x12.png" alt="Newsfeed" /> Posts</a></li>
    <li><a href="http://www.kanzleikompa.de/comments/feed/" title="Feed: Kommentare"><img src="http://www.kanzleikompa.de/wp-content/themes/peruns-weblog/grafik/feed-icon-12x12.png" alt="Newsfeed" /> Kommentare</a></li>
 </ul>

<h3><label for="s">Suchen</label></h3>
<form id="searchform" method="get" action="http://www.kanzleikompa.de/">
    <div>
        <input type="text" name="s" id="s" size="17" /><br />
        <input type="submit" name="submit" value="Suchen" />
    </div>
</form>

<h3>Seiten</h3>
<ul>
    <li><a href="http://www.kanzleikompa.de/">Startseite</a></li>
    <li class="page_item page-item-3"><a href="http://www.kanzleikompa.de/impressum/">Impressum/Datenschutz</a></li>
<li class="page_item page-item-5"><a href="http://www.kanzleikompa.de/qualifikationen/">Qualifikationen</a></li>
<li class="page_item page-item-7"><a href="http://www.kanzleikompa.de/veroffentlichungen/">Veröffentlichungen</a></li>
<li class="page_item page-item-12189 current_page_parent"><a href="http://www.kanzleikompa.de/aktuelles-2/">Blog</a></li>
<li class="page_item page-item-11987"><a href="http://www.kanzleikompa.de/">Rechtsanwalt Markus Kompa</a></li>
</ul>

<h3>Kategorien</h3>
<ul>
    	<li class="cat-item cat-item-19"><a href="http://www.kanzleikompa.de/category/abmahnung/" >Abmahnung</a> (624)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.kanzleikompa.de/category/allgemein/" >Allgemein</a> (2.112)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.kanzleikompa.de/category/beweise/" >Beweise</a> (279)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.kanzleikompa.de/category/bgh/" >BGH</a> (70)
</li>
	<li class="cat-item cat-item-73"><a href="http://www.kanzleikompa.de/category/bildnis/" >Bildnis</a> (80)
</li>
	<li class="cat-item cat-item-80"><a href="http://www.kanzleikompa.de/category/bundesverfassungsgericht/" >Bundesverfassungsgericht</a> (62)
</li>
	<li class="cat-item cat-item-135"><a href="http://www.kanzleikompa.de/category/datenschutz/" >Datenschutz</a> (6)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.kanzleikompa.de/category/die-lieben-kollegen/" >Die lieben Kollegen</a> (256)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.kanzleikompa.de/category/einstweilige-verfugung/" >einstweilige Verfügung</a> (408)
</li>
	<li class="cat-item cat-item-65"><a href="http://www.kanzleikompa.de/category/fliegender-gerichtsstand/" >fliegender Gerichtsstand</a> (408)
</li>
	<li class="cat-item cat-item-117"><a href="http://www.kanzleikompa.de/category/fotorecht/" >Fotorecht</a> (54)
</li>
	<li class="cat-item cat-item-91"><a href="http://www.kanzleikompa.de/category/gegendarstellung/" >Gegendarstellung</a> (21)
</li>
	<li class="cat-item cat-item-94"><a href="http://www.kanzleikompa.de/category/geldentschadigung/" >Geldentschädigung</a> (25)
</li>
	<li class="cat-item cat-item-61"><a href="http://www.kanzleikompa.de/category/internet/" >Internet</a> (1.273)
</li>
	<li class="cat-item cat-item-100"><a href="http://www.kanzleikompa.de/category/kammergericht/" >Kammergericht</a> (29)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.kanzleikompa.de/category/berlin/" >Landgericht Berlin</a> (122)
</li>
	<li class="cat-item cat-item-139"><a href="http://www.kanzleikompa.de/category/landgericht-frankfurt/" >Landgericht Frankfurt</a> (1)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.kanzleikompa.de/category/hamburg/" >Landgericht Hamburg</a> (354)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.kanzleikompa.de/category/koln/" >Landgericht Köln</a> (132)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.kanzleikompa.de/category/landgericht-munchen/" >Landgericht München</a> (42)
</li>
	<li class="cat-item cat-item-114"><a href="http://www.kanzleikompa.de/category/landgericht-stuttgart/" >Landgericht Stuttgart</a> (3)
</li>
	<li class="cat-item cat-item-81"><a href="http://www.kanzleikompa.de/category/medienmanipulation/" >Medienmanipulation</a> (1.340)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.kanzleikompa.de/category/medienrecht/" >Medienrecht</a> (1.582)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.kanzleikompa.de/category/meinungsfreiheit/" >Meinungsfreiheit</a> (1.125)
</li>
	<li class="cat-item cat-item-115"><a href="http://www.kanzleikompa.de/category/musikrecht/" >Musikrecht</a> (19)
</li>
	<li class="cat-item cat-item-76"><a href="http://www.kanzleikompa.de/category/olg-frankfurt/" >OLG Frankfurt</a> (10)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.kanzleikompa.de/category/olg-hamburg/" >OLG Hamburg</a> (118)
</li>
	<li class="cat-item cat-item-108"><a href="http://www.kanzleikompa.de/category/olg-koln/" >OLG Köln</a> (36)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.kanzleikompa.de/category/olg-munchen/" >OLG München</a> (16)
</li>
	<li class="cat-item cat-item-125"><a href="http://www.kanzleikompa.de/category/parteienrecht/" >Parteienrecht</a> (4)
</li>
	<li class="cat-item cat-item-78"><a href="http://www.kanzleikompa.de/category/personlichkeitsrecht/" >Persönlichkeitsrecht</a> (834)
</li>
	<li class="cat-item cat-item-82"><a href="http://www.kanzleikompa.de/category/politik/" >Politik</a> (1.148)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kanzleikompa.de/category/pr/" >PR</a> (647)
</li>
	<li class="cat-item cat-item-60"><a href="http://www.kanzleikompa.de/category/pressefreiheit/" >Pressefreiheit</a> (899)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kanzleikompa.de/category/pressekammer/" >Pressekammer</a> (486)
</li>
	<li class="cat-item cat-item-79"><a href="http://www.kanzleikompa.de/category/recht-am-eigenen-bild/" >Recht am eigenen Bild</a> (118)
</li>
	<li class="cat-item cat-item-131"><a href="http://www.kanzleikompa.de/category/rundfunkrecht/" >Rundfunkrecht</a> (20)
</li>
	<li class="cat-item cat-item-137"><a href="http://www.kanzleikompa.de/category/schadensersatz/" >Schadensersatz</a> (2)
</li>
	<li class="cat-item cat-item-63"><a href="http://www.kanzleikompa.de/category/sms/" >SMS</a> (9)
</li>
	<li class="cat-item cat-item-77"><a href="http://www.kanzleikompa.de/category/strafrecht/" >Strafrecht</a> (331)
</li>
	<li class="cat-item cat-item-64"><a href="http://www.kanzleikompa.de/category/uberwachung/" >Überwachung</a> (447)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.kanzleikompa.de/category/unlauterer-wettbewerb/" >unlauterer Wettbewerb</a> (12)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.kanzleikompa.de/category/urheberrecht/" >Urheberrecht</a> (270)
</li>
	<li class="cat-item cat-item-129"><a href="http://www.kanzleikompa.de/category/verbandsrecht/" >Verbandsrecht</a> (1)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.kanzleikompa.de/category/verdachtsberichterstattung/" >Verdachtsberichterstattung</a> (591)
</li>
	<li class="cat-item cat-item-123"><a href="http://www.kanzleikompa.de/category/versammlungsrecht/" >Versammlungsrecht</a> (4)
</li>
	<li class="cat-item cat-item-133"><a href="http://www.kanzleikompa.de/category/verwaltungsrecht/" >Verwaltungsrecht</a> (9)
</li>
	<li class="cat-item cat-item-96"><a href="http://www.kanzleikompa.de/category/wettbewerbsrecht/" >Wettbewerbsrecht</a> (30)
</li>
	<li class="cat-item cat-item-93"><a href="http://www.kanzleikompa.de/category/widerruf/" >Widerruf</a> (6)
</li>
	<li class="cat-item cat-item-53"><a href="http://www.kanzleikompa.de/category/zensur/" >Zensur</a> (1.224)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.kanzleikompa.de/category/zeugen/" >Zeugen</a> (89)
</li>
</ul>

<h3>Archive</h3>
<ul>
    	<li><a href='http://www.kanzleikompa.de/2018/08/'>August 2018</a></li>
	<li><a href='http://www.kanzleikompa.de/2018/05/'>Mai 2018</a></li>
	<li><a href='http://www.kanzleikompa.de/2018/04/'>April 2018</a></li>
	<li><a href='http://www.kanzleikompa.de/2018/03/'>März 2018</a></li>
	<li><a href='http://www.kanzleikompa.de/2018/02/'>Februar 2018</a></li>
	<li><a href='http://www.kanzleikompa.de/2018/01/'>Januar 2018</a></li>
</ul>

<h3>Blogroll</h3>
<ul>
    <li><a href="http://www.handelsvertreter-blog.de/" title="Wissenswertes zum Recht der Handelsvertreter">Handelsvertreter-Blog</a></li>
<li><a href="http://www.internet-law.de/">internet-law.de</a></li>
<li><a href="http://www.jurablogs.com/" title="juristische Blogs">jurablogs.com</a></li>
<li><a href="http://www.heise.de/tp/autor/markuskompa-x/default.html">Markus Kompa auf TELEPOLIS</a></li>
<li><a href="https://twitter.com/#!/KompaLaw">Twitter: @KompaLaw</a></li>
</ul>

<h3>Meta</h3>
<ul>
        <li><a href="http://www.kanzleikompa.de/wp-login.php">Anmelden</a></li>
     
</ul>


            </div>
<hr />

<div id="text-inhalt">


            <h2 id="post-13613"><a href="http://www.kanzleikompa.de/2018/08/24/ist-fotografieren-auf-einer-demo-eine-strofdod/" rel="bookmark" title="Permanent Link: Ist Fotografieren auf einer Demo eine &#8222;Strofdood&#8220;?">Ist Fotografieren auf einer Demo eine &#8222;Strofdood&#8220;?</a></h2>

            <div class="storycontent">
            <div class="lyte-wrapper fourthree" style="width:420px;max-width: 100%;margin:5px;">
<div class="lyMe" id="WYL_7n9iy5DwTm8" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="thumbnailUrl" content="//i.ytimg.com/vi/7n9iy5DwTm8/hqdefault.jpg" /><meta itemprop="embedURL" content="https://www.youtube.com/embed/7n9iy5DwTm8" /><meta itemprop="uploadDate" content="" /></p>
<div id="lyte_7n9iy5DwTm8" data-src="//i.ytimg.com/vi/7n9iy5DwTm8/hqdefault.jpg" class="pL">
<div class="tC">
<div class="tT" itemprop="name"></div>
</div>
<div class="play"></div>
<div class="ctrl">
<div class="Lctrl"></div>
<div class="Rctrl"></div>
</div>
</div>
<p><noscript><a href="http://youtu.be/7n9iy5DwTm8"><img src="http://i.ytimg.com/vi/7n9iy5DwTm8/0.jpg" alt="" width="420" height="295" /><br />Dieses Video auf YouTube ansehen</a></noscript><meta itemprop="description" content=""></div>
</div>
<div class="lL" style="max-width:100%;width:420px;margin:5px;"></div>
<p>Zum Fall des Pegidioten von Dresden haben sich bereits die geschätzten Kollegen <a href="http://www.internet-law.de/2018/08/meinungsfreiheit-vielleicht-demnaechst-nicht-mehr-in-sachsen.html">Herr Stadler</a>, <a href="http://www.spiegel.de/kultur/gesellschaft/was-duerfen-journalisten-auf-demostrationen-a-1224579.html">Herr Dr. Sajuntz</a> und Frau Bölke (am Ende des obigen Videos) qualifiziert und der nicht geschätzte Kollege <a href="https://twitter.com/JochenBittner/status/1032505031076073472">Herr Dr. Bittner</a> unqualifiziert geäußert. Hier mal eine systematische Darstellung:</p>
<p>Grundsätzlich hat man einen Unterlassungsanspruch aus <a href="https://www.gesetze-im-internet.de/kunsturhg/__22.html">§ 22 KunstUrhG</a> gegen das Verbreiten oder öffentlich-zur-Schau-stellen identifizierender Abbildungen. Das Anfertigen und Speichern der Aufnahme selbst ist zwar eigentlich keine Tathandlung im Sinne des Gesetzes, allerdings wenden Gerichte ergänzend das allgemeine Persönlichkeitsrecht an, etwa dann, wenn man nicht mit Aufnahmen rechnen muss oder aufgrund Social Media zu erwarten ist, dass die Bilder sofort online gehen und dann irrevisible Fakten geschaffen werden. Gerichte haben auch Polizisten das Recht zugestanden, vor Ort Löschung zu verlangen.</p>
<p>Anders als die Kollegin Frau Bölke im obigen Video meint, hat der Hutbürger das Filmen allerdings gerade nicht &#8222;billigend&#8220; inkauf genommen, sondern missbilligend. Damit fehlt es eindeutig an einer Einwilligung nach § 22 KunstUrhG. Der Mann handelt auch (insoweit) nicht widersprüchlich, denn er hat ein berechtigtes Interesse, seinen Widerspruch dokumentiert zu sehen.</p>
<p>Theoretisch wäre ein Verstoß gegen § 22 KunstUrhG tatsächlich eine &#8222;Strofdood&#8220;, denn <a href="https://www.gesetze-im-internet.de/kunsturhg/__33.html">§ 33 KunstUrhG</a> sieht eine Strafe von bis zu einem Jahr vor. Ein Anwendungsfall dieser historischen Vorschrift wäre mir allerdings nicht bekannt.</p>
<p>Vorliegend allerdings hatte das Kamerateam die Absicht, eine Demonstration und deren unmittelbares Umfeld zu filmen. Für Versammlungen, Aufzügen und ähnliche Vorgänge, an denen die dargestellten Personen teilgenommen haben, sieht <a href="https://www.gesetze-im-internet.de/kunsturhg/__23.html">§ 23 Abs. 1 KunstUrhG</a> eine Ausnahme vor. Bei einer Demonstration dürfen Personenmehrheiten also auch dann gezeigt werden, wenn die einzelnen Teilnehmer dabei identifiziert werden können. Zu den Teilnehmern zählen die Gerichte übrigens auch Polizisten, welche dort beruflich wirken und zum Anliegen der Demonstranten keinen Bezug haben. Es ist auch nicht erforderlich, dass man die Versammlung vollständig zeigen muss, ein repräsentativer Ausschnitt reicht. Und genau das hatten die ZDF-Leute ursprünglich auch gemacht, bis der gute Mann plötzlich ausfallend wurde.</p>
<p>Bei dieser Ausnahme nach <a href="https://www.gesetze-im-internet.de/kunsturhg/__23.html">§ 23 Abs. 1 Nr. 2 KunstUrhG</a> gibt es aber zwei Einschränkungen:</p>
<p>Von der Abbildung einer Personenmehrheit kann dann keine Rede mehr sein, wenn man aus einem Gruppenfoto gezielt jemanden ausschneidet oder an eine Person heranzoomed. Anders liegt der Fall aber, wenn jemand aus dieser Personenmehrheit zum Protagonist wird und besondere Aufmerksamkeit auf sich zieht, etwa ein Steinewerfer, jubelnder Fan oder eine Busenherzeigerin. Es ist umstritten, ob Einzelaufnahmen dann zulässig sind, wenn sie für die Veranstaltung repräsentativ bzw. charakteristisch sind. Ich bin mir ziemlich sicher, dass das beim Hutbürger für eine Pegida-Demo der Fall war &#8230;</p>
<p>Weitere Einschränkung ist nach <a href="https://www.gesetze-im-internet.de/kunsturhg/__23.html">§ 23 Abs. 2 KunstUrhG</a>, dass kein berechtigtes Interesse des Abgebildten verletzt wird, etwa wenn in die Privatsphäre einegriffen oder der Mensch einer Gefährdung ausgesetzt würde. Tja, Freunde, also das muss man sich halt vorher überlegen, wenn man auf eine Demo geht, bei der Vermummungsverbot gilt. Denn da geht es halt darum, für eine Sache sein Gesicht zu zeigen, und da muss man halt damit rechnen, dass Medienvertreter filmen. (Ein berechtigtes Interesse wäre allerdings dann verletzt, wenn jemand die Abbildung kommerziell vermarktet, etwa auf T-Shirts aufbringt.)</p>
<p>Kommt man zum Ergebnis, dass die erste Einschränkung greift, wäre eine weitere Ausnahme zu prüfen: Eine Einwilligung ist auch dann entbehrlich, wenn Ereignis des Zeitgeschichte nach <a href="https://www.gesetze-im-internet.de/kunsturhg/__23.html">§ 23 Abs. 1 Nr. 1 KunstUrhG</a> berichtet wird und hieran ein besonderes Berichtsinteresse der Öffentlichkeit besteht. Das Anpöbeln des Kamerateams und die Polizeischikane, die zur Feststellung der Personalien eine Dreiviertelstunde gebraucht haben will, dürften ein solches Ereignis darstellen, denn die sächsischen Politiker meldeten sich zu Wort und immerhin die Bundeskanzlerin persönlich hat den Vorfall kommentiert (und sich dabei für Pressefreiheit ausgesprochen). Inzwischen hat es der Skandal bundesweit in die Medien geschafft, hier in NRW beginnt der WDR heute sogar die stündliche Nachrichtensendung mit dem Thema. Inzwischen wurde auch noch bekannt, dass der Hutbürger ein LKA-Mann ist und ausgerechnet Zugriff auf sensible Daten wie die Ausländerdatenbank hat &#8211; bei einem Pegida-Demonstrant drängt sich da der Verdacht eines Interessenkonflikts auf.</p>
<p>Das dürfte für ein Berichtsinteresse der Öffentlichkeit locker reichen.</p>
<p>Streng genommen müsste man an dieser Stelle nun die Auswirkungen der Datenschutzgrundverordnung auf die Meinungs- und Pressefreiheit diskutieren. Denn das Anfertigen und Speichern von Bildnissen ist ein personenbezogenes Datum und damit auch nach der DSGVO prinzipiell zustimmungsbedürftig. Der deutsche Gesetzgeber hat leider bislang verpasst, den Ausnahmenkatalog des § 23 KunstUrhG auf die Verbote der DSGVO gemäß der Öffnungsklausel <a href="https://dsgvo-gesetz.de/art-85-dsgvo/">Art. 85 DSGVO</a> auszuweiten. Die <a href="https://www.cr-online.de/blog/2018/03/09/das-ende-der-freien-veroeffentlichung-von-personenbildnissen-fuer-die-meisten-von-uns/">Fachdiskussion</a> ist in vollem Gange, allerdings hat kaum jemand Zweifel daran, dass Gerichte &#8211; mit welchem juristischen Kunstgriff auch immer &#8211; künftig zu gleichen Ergebnissen kommen werden wie schon zur bislang geltenden Rechtslage. Da es sich vorliegend um ein Kamerateam des ZDF handelt, greift in diesem Fall die Privilegierung aus <a href="https://recht.nrw.de/lmi/owa/br_bes_detail?sg=0&amp;menu=1&amp;bes_id=12784&amp;anw_nr=2&amp;aufgehoben=N&amp;det_id=406956">§ 9c des Rundfunkstaatsvertrags</a>.</p>
<p>Ergebnis: Das Filmen des Hutbürgers ist weder eine Straftat noch wäre ein zivilrechtlicher Unterlassungsanspruch sonderlich aussichtsreich.</p>
<p><strong>Update:</strong> Zum gleichen Ergebnis gelangt der geschätzte Kollege <a href="https://www.wbs-law.de/presserecht/pegida-aktivist-haelt-zdf-vom-filmen-auf-demo-ab-zu-recht-78097/">Solmecke</a>, der es bereits für ausreichend hält, dass der Mann auf die Kamera zugegangen ist und hierdurch Aufmerksamkeit provoziert hat. Ob das alleine ausreicht, habe ich so meine Zweifel. Vorliegend allerdings rechtfertigen die konkreten Umstände und die politischen Reaktionen jedenfalls vorliegend die Annahme eines Berichtsinteresses der Öffentlichkeit.</p>
                        </div>

            <p class="center">&laquo; <a href="http://www.kanzleikompa.de/2018/05/29/urteil-gegen-google-wegen-irrefuehrendem-suchergebnis-ist-jetzt-rechtskraeftig/">Urteil gegen Google wegen irreführendem Suchergebnis ist jetzt rechtskräftig</a>&nbsp;&ndash;&nbsp;<a href="http://www.kanzleikompa.de/2018/08/27/ist-der-sog-verband-zum-schutz-geistigen-eigentums-im-internet-vsge-zur-geltendmachung-von-rechten-prozessfuehrungslegitimiert/">Ist der sog. Verband zum Schutz geistigen Eigentums im Internet (VSGE) zur Geltendmachung von Rechten prozessführungslegitimiert?</a> &raquo;</p>

            <div class="feedback2">
            <dl>
                <dt>Autor: </dt>
                <dd>admin</dd>
                <dt>Datum:</dt>
                <dd>24. August 2018 um 09:57</dd>
                <dt>Category: </dt>
                <dd><a href="http://www.kanzleikompa.de/category/allgemein/" rel="category tag">Allgemein</a>,<a href="http://www.kanzleikompa.de/category/bildnis/" rel="category tag">Bildnis</a>,<a href="http://www.kanzleikompa.de/category/datenschutz/" rel="category tag">Datenschutz</a>,<a href="http://www.kanzleikompa.de/category/die-lieben-kollegen/" rel="category tag">Die lieben Kollegen</a>,<a href="http://www.kanzleikompa.de/category/fotorecht/" rel="category tag">Fotorecht</a>,<a href="http://www.kanzleikompa.de/category/medienmanipulation/" rel="category tag">Medienmanipulation</a>,<a href="http://www.kanzleikompa.de/category/medienrecht/" rel="category tag">Medienrecht</a>,<a href="http://www.kanzleikompa.de/category/meinungsfreiheit/" rel="category tag">Meinungsfreiheit</a>,<a href="http://www.kanzleikompa.de/category/personlichkeitsrecht/" rel="category tag">Persönlichkeitsrecht</a>,<a href="http://www.kanzleikompa.de/category/politik/" rel="category tag">Politik</a>,<a href="http://www.kanzleikompa.de/category/pr/" rel="category tag">PR</a>,<a href="http://www.kanzleikompa.de/category/pressefreiheit/" rel="category tag">Pressefreiheit</a>,<a href="http://www.kanzleikompa.de/category/recht-am-eigenen-bild/" rel="category tag">Recht am eigenen Bild</a>,<a href="http://www.kanzleikompa.de/category/zensur/" rel="category tag">Zensur</a></dd>
                <dt>Tags: </dt>
                <dd> &nbsp;</dd>
                <dt>Trackback: </dt>
                <dd><a href="http://www.kanzleikompa.de/2018/08/24/ist-fotografieren-auf-einer-demo-eine-strofdod/trackback/">Trackback URI</a></dd>
            </dl>
            </div>

	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.kanzleikompa.de/2018/08/24/ist-fotografieren-auf-einer-demo-eine-strofdod/"
    dc:identifier="http://www.kanzleikompa.de/2018/08/24/ist-fotografieren-auf-einer-demo-eine-strofdod/"
    dc:title="Ist Fotografieren auf einer Demo eine &#8222;Strofdood&#8220;?"
    trackback:ping="http://www.kanzleikompa.de/2018/08/24/ist-fotografieren-auf-einer-demo-eine-strofdod/trackback/" />
</rdf:RDF>	-->
	

<h3 id="comments">Keine Kommentare</h3>


	<p>No comments yet.</p>

<p><img src="http://www.kanzleikompa.de/wp-content/themes/peruns-weblog/grafik/feed-icon-12x12.png" alt="Kommentar-RSS: " width="12" height="12" class="bild-mittig" /> <a href="http://www.kanzleikompa.de/2018/08/24/ist-fotografieren-auf-einer-demo-eine-strofdod/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a></p>


<p>Sorry, the comment form is closed at this time.</p>



    <div class="nach-oben"><a href="#" title="Top of the Page/Zum Anfang der Seite">^</a></div>

</div><!-- /Text-Inhalt -->
    <div id="footer">
    <p>&copy; 2018 admin &#8211; Powered by <a href="http://www.wordpress.org" title="Powered by Wordpress">WordPress</a> &#8211;  Design: <a href="http://www.perun.net" title="Vladimir Simovic aka Perun">Vlad</a></p>
    <!--31 queries. 0,064 seconds. -->
    </div>
</div><!-- /Inhalt -->
</div><!-- /Rand -->
<script type="text/javascript">var bU='http://www.kanzleikompa.de/wp-content/plugins/wp-youtube-lyte/lyte/';var mOs=navigator.userAgent.match(/(iphone|ipad|ipod|android)/i);style = document.createElement('style');style.type = 'text/css';rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.hidden{display:none}" );if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName('head')[0].appendChild(style);</script><script type="text/javascript" async src="http://www.kanzleikompa.de/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.0"></script><script type='text/javascript' src='http://www.kanzleikompa.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
